This project contains 4 outdated main dependencies.

Crate dark-light

Dependencies

(8 total, 4 outdated)

CrateRequiredLatestStatus
 dconf_rs^0.30.3.0up to date
 detect-desktop-environment^0.21.1.0out of date
 dirs^4.05.0.1out of date
 objc^0.20.2.7up to date
 rust-ini^0.180.21.0out of date
 web-sys^0.30.3.69up to date
 winreg^0.100.52.0out of date
 zbus^4.1.24.2.2up to date