Crate cursive-multiplex

Dependencies

(5 total, 4 up-to-date, 1 outdated)

CrateRequiredLatestStatus
cursive^0.13.00.15.0out of date
failure^0.1.50.1.8up to date
failure_derive^0.1.50.1.8up to date
indextree^4.0.04.2.0up to date
log^0.4.80.4.8up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
serde_json^1.0.401.0.56up to date