This project contains 1 outdated main dependency.

Crate curl-sys

Dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 libc^0.2.20.2.155up to date
 libnghttp2-sys^0.1.30.1.10+1.61.0up to date
 libz-sys^1.0.181.1.18up to date
 openssl-sys^0.9.640.9.102up to date
 rustls-ffi^0.80.13.0out of date
 windows-sys^0.520.52.0up to date