This project contains 1 outdated main dependency.

Crate cuckoofilter

Dependencies

(8 total, 1 outdated)

CrateRequiredLatestStatus
 byteorder^1.3.41.5.0up to date
 clippy^0.0.3020.0.302up to date
 farmhash^1.1.51.1.5up to date
 fnv^1.0.71.0.7up to date
 rand^0.7.30.8.5out of date
 serde^1.0.1141.0.202up to date
 serde_bytes^0.11.50.11.14up to date
 serde_derive^1.0.1141.0.202up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde_json^1.01.0.117up to date