This project contains 2 outdated main dependencies.

Crate csv

Dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 bstr^0.2.11.0.1out of date
 csv-core^0.1.60.1.10up to date
 itoa^0.4.31.0.3out of date
 ryu^11.0.11up to date
 serde^1.0.551.0.145up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde^1.0.551.0.145up to date