This project contains 1 outdated development dependency.

Crate csv-core

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 memchr^22.7.1up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 arrayvec^0.50.7.4out of date