This project contains 1 outdated development dependency.

Crate cpp_demangle

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 afl^0.11.00.11.1up to date
 cfg-if^1.0.01.0.0up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 clap^2.33.03.0.12out of date
 diff^0.1.110.1.12up to date