This project contains 1 outdated development dependencies.

Crate core_arch

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 wasm-bindgen-test=0.2.190.3.25out of date