This project contains 1 outdated main dependency.

Crate core-graphics

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 bitflags^1.02.5.0out of date
 core-foundation^0.90.9.4up to date
 core-graphics-types^0.10.1.3up to date
 foreign-types^0.5.00.5.0up to date
 libc^0.20.2.153up to date