This project contains 1 outdated main dependency.

Crate cookie_store

Dependencies

(10 total, 1 outdated)

CrateRequiredLatestStatus
 cookie^0.18.00.18.1up to date
 idna^0.5.01.0.2out of date
 indexmap^2.0.02.2.6up to date
 log^0.4.170.4.22up to date
 publicsuffix^2.2.32.2.3up to date
 serde^1.0.1471.0.204up to date
 serde_derive^1.0.1471.0.204up to date
 serde_json^1.0.871.0.120up to date
 time^0.3.160.3.36up to date
 url^2.3.12.5.2up to date