Crate console_error_panic_hook

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 cfg-if^0.1.61.0.0out of date
 wasm-bindgen^0.2.370.2.73up to date