This project contains 1 outdated main dependency.

Crate color-print

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 color-print-proc-macro^0.3.60.3.6up to date
 lazy_static^1.41.4.0up to date
 terminfo^0.7.30.9.0out of date