This project contains 1 outdated development dependencies.

Crate codespan-reporting

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 codespan^0.8.00.11.1out of date
 serde^11.0.126up to date
 termcolor^1.01.1.2up to date
 unicode-width^0.10.1.8up to date

Dev dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 insta^0.131.7.1out of date
 lazy_static^1.41.4.0up to date
 structopt^0.30.3.22up to date
 unindent^0.10.1.7up to date