Crate clircle

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 cfg-if>=1.0.0, <2.0.01.0.0up to date
 serde>=1.0.117, <2.0.01.0.119up to date
 nix>=0.19.0, <0.20.00.19.1up to date
 winapi>=0.3.9, <0.4.00.3.9up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 tempfile>=3.1.0, <4.0.03.2.0up to date