This project contains 4 outdated development dependencies.

Crate claxon

Dev dependencies

(5 total, 4 outdated)

CrateRequiredLatestStatus
 hound^3.03.4.0up to date
 mp4parse^0.80.12.0out of date
 ogg^0.5.10.8.0out of date
 time^0.10.3.9out of date
 walkdir^1.02.3.2out of date