This project contains 1 outdated main dependency.

Crate clap_derive

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 heck^0.4.00.5.0out of date
 proc-macro2^1.0.421.0.84up to date
 quote^1.0.91.0.36up to date
 syn^2.0.82.0.66up to date