This project contains 1 outdated development dependencies.

Crate clap_derive

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 heck^0.3.00.3.3up to date
 proc-macro-error^11.0.4up to date
 proc-macro2^11.0.29up to date
 quote^11.0.9up to date
 syn^11.0.76up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 rustversion^11.0.5up to date
 trybuild^1.01.0.45up to date
 version-sync^0.80.9.2out of date