This project contains:

  • 1 insecure development dependency
  • 1 outdated main dependency
  • 1 outdated development dependency

Crate cfb

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 byteorder^11.5.0up to date
 uuid^0.8.11.7.0out of date

Dev dependencies

(2 total, 1 outdated, 1 possibly insecure)

CrateRequiredLatestStatus
 chrono ⚠️^0.40.4.34maybe insecure
 clap^2.274.5.1out of date