This project contains 1 outdated main dependency.

Crate cargo_toml

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 serde^1.0.1441.0.152up to date
 toml^0.5.80.7.0out of date