Crate can-dbc

Dependencies

(4 total, 2 up-to-date, 2 outdated)

CrateRequiredLatestStatus
derive-getters^0.0.70.1.0out of date
nom^4.25.0.1out of date
serde^1.01.0.101up to date
serde_derive^1.01.0.101up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
clap^2.332.33.0up to date
codegen^0.1.00.1.1up to date