This project contains 1 outdated main dependency.

Crate cairo-sys-rs

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 glib-sys^0.14.00.15.10out of date
 libc^0.20.2.126up to date
 x11^2.162.19.1up to date
 winapi^0.3.20.3.9up to date