This project contains 2 outdated development dependencies.

Crate bzip2

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 bzip2-sys^0.1.110.1.11+1.0.8up to date
 futures^0.10.3.17out of date
 libc^0.20.2.104up to date
 tokio-io^0.10.1.13up to date

Dev dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 partial-io^0.30.5.0out of date
 quickcheck^0.61.0.3out of date
 rand^0.80.8.4up to date
 tokio-core^0.10.1.18up to date