Crate brotli

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 alloc-no-stdlib^2.02.0.1up to date
 alloc-stdlib~0.20.2.1up to date
 brotli-decompressor~2.32.3.1up to date
 packed_simd^0.30.3.3up to date
 sha2~0.80.9.2out of date