This project contains 1 outdated development dependencies.

Crate block-modes

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 block-padding^0.20.2.1up to date
 cipher^0.30.3.0up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 aes^0.70.7.5up to date
 hex-literal^0.20.3.3out of date