Crate bitvec

Dependencies

(5 total, 3 outdated)

CrateRequiredLatestStatus
 funty~1.11.2.0out of date
 radium^0.50.6.2out of date
 serde^11.0.126up to date
 tap^11.0.1up to date
 wyz^0.20.4.0out of date

Dev dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 criterion^0.30.3.4up to date
 serde^11.0.126up to date
 serde_json^11.0.64up to date
 serde_test^11.0.126up to date
 static_assertions^11.1.0up to date