This project contains 1 outdated development dependency.

Crate bimap

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde^1.01.0.152up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 fnv^1.01.0.7up to date
 hashbrown^0.110.13.2out of date
 serde_json^1.01.0.91up to date