Crate batsim-rs

Dependencies

(6 total, 3 up-to-date, 3 outdated)

CrateRequiredLatestStatus
env_logger^0.4.30.7.0out of date
log^0.3.70.4.8out of date
serde^1.01.0.101up to date
serde_derive^1.01.0.101up to date
serde_json^1.01.0.41up to date
zmq^0.80.9.2out of date