This project contains 3 outdated development dependencies.

Crate base64

Dev dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 criterion^0.4.00.5.1out of date
 lazy_static^1.4.01.4.0up to date
 rand^0.8.50.8.5up to date
 rstest^0.12.00.21.0out of date
 rstest_reuse^0.3.00.7.0out of date
 structopt^0.3.260.3.26up to date