This project contains 1 outdated development dependency.

Crate base64-simd

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 outref^0.5.00.5.1up to date
 vsimd^0.8.00.8.0up to date

Dev dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 base64^0.20.00.21.0out of date
 const-str^0.5.30.5.3up to date
 getrandom^0.2.80.2.8up to date
 rand^0.8.50.8.5up to date
 wasm-bindgen-test^0.3.330.3.33up to date