This project contains 2 outdated main dependencies.

Crate avow

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 tabwriter^0.1.251.2.1out of date
 colored^1.3.12.0.0out of date