This project contains 1 outdated main dependency.

Crate atomic-polyfill

Dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 critical-section^0.2.71.0.0out of date