This project contains 1 insecure development dependency.

Crate async-stream

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 async-stream-impl=0.3.50.3.5up to date
 futures-core^0.30.3.30up to date
 pin-project-lite^0.20.2.14up to date

Dev dependencies

(4 total, 1 possibly insecure)

CrateRequiredLatestStatus
 futures-util^0.30.3.30up to date
 rustversion^11.0.17up to date
 tokio ⚠️^11.38.1maybe insecure
 trybuild^11.0.97up to date