This project contains 1 insecure development dependencies.

Crate async-stream

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 async-stream-impl=0.3.10.3.1up to date
 futures-core^0.30.3.14up to date

Dev dependencies

(4 total, 1 insecure)

CrateRequiredLatestStatus
 futures-util^0.30.3.14insecure
 tokio^11.5.0up to date
 tokio-test^0.40.4.1up to date
 trybuild^11.0.42up to date