This project contains 1 insecure development dependency.

Crate async-stream-impl

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 proc-macro2^11.0.47up to date
 quote^11.0.21up to date
 syn^11.0.103up to date

Dev dependencies

(3 total, 1 possibly insecure)

CrateRequiredLatestStatus
 futures-core^0.30.3.25up to date
 futures-util^0.30.3.25up to date
 tokio ⚠️^11.22.0maybe insecure