This project contains 2 outdated development dependencies.

Crate async-broadcast

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 event-listener^5.0.05.3.1up to date
 event-listener-strategy^0.5.00.5.2up to date
 futures-core^0.3.210.3.30up to date
 pin-project-lite^0.2.130.2.14up to date

Dev dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 criterion^0.3.50.5.1out of date
 doc-comment^0.3.30.3.3up to date
 easy-parallel^3.2.03.3.1up to date
 futures-lite^1.11.32.3.0out of date
 futures-util^0.3.210.3.30up to date