This project contains 1 outdated development dependency.

Crate assert-json-diff

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 serde^11.0.138up to date
 serde_json^11.0.82up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 serde^11.0.138up to date
 version-sync^0.80.9.4out of date