This project contains 1 outdated main dependency.

Crate argmax

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 lazy_static^1.41.5.0up to date
 libc^0.2.1260.2.155up to date
 nix^0.24.20.29.0out of date