This project contains 1 outdated development dependency.

Crate anyhow

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 backtrace^0.3.510.3.71up to date

Dev dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 futures^0.30.3.30up to date
 rustversion^1.0.61.0.15up to date
 syn^1.02.0.60out of date
 thiserror^1.01.0.58up to date
 trybuild^1.0.661.0.91up to date