Crate android_logger

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 android_log-sys^0.10.2.0out of date
 env_logger^0.70.8.3out of date
 lazy_static^1.01.4.0up to date
 log^0.40.4.14up to date