This project contains 1 outdated main dependency.

Crate amq-protocol-codegen

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 amq-protocol-types=7.0.07.0.1out of date
 handlebars^4.04.2.2up to date
 serde^1.01.0.137up to date
 serde_json^1.01.0.81up to date