Crate amethyst_locale

Dependencies

(4 total, 1 up-to-date, 3 outdated)

CrateRequiredLatestStatus
amethyst_assets^0.6.00.8.0out of date
amethyst_core^0.5.00.7.0out of date
fluent^0.4.30.7.1out of date
thread_profiler^0.30.3.0up to date