Crate alsa

Dependencies

(4 total, 3 up-to-date, 1 outdated)

CrateRequiredLatestStatus
alsa-sys^0.20.2.0up to date
bitflags^1.2.11.2.1up to date
libc^0.2.650.2.67up to date
nix^0.150.17.0out of date