This project contains 1 outdated main dependency.

Crate aligned_alloc

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 libc^0.20.2.125up to date
 kernel32-sys^0.20.2.2up to date
 winapi^0.20.3.9out of date