This project contains 1 outdated main dependency.

Crate al-sys

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 libloading^0.50.8.1out of date
 rental^0.5.00.5.6up to date