This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate actix-macros

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 quote^1.0.31.0.33up to date
 syn^12.0.39out of date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 actix-rt^1.02.9.0out of date
 futures-util^0.30.3.29up to date
 trybuild^11.0.85up to date